<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Mercedes Classe B Tech, tecnologia formato famiglia - OmniAuto.it</title><meta name="keywords" content="Mercedes Classe B Tech, tecnologia formato famiglia,Mercedes-Benz,Classe B" /><meta name="description" content="Per il pubblico maschile, la concessionaria può essere la meta domenicale ideale per poter ammirare le ultime novità in fatto di quattro ruote." /><meta name="language" content="Italian" /><meta name="owner" content="redazione@omniauto.it" /><link rel="canonical" href="http://www.omniauto.it/magazine/51261/mercedes-classe-b-tech-tecnologia-formato-famiglia" /><!-- Google Tag Manager --><script>(function(t,n,r,e,m){t[e]=t[e]||[];t[e].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var g=n.getElementsByTagName(r)[0],a=n.createElement(r),s=e!='dataLayer'?'&l='+e:'';a.async=!0;a.src='https://www.googletagmanager.com/gtm.js?id='+m+s;g.parentNode.insertBefore(a,g)})(window,document,'script','dataLayer','GTM-NVJ8QK4');</script><!-- End Google Tag Manager --><!--facebook--><meta property="og:site_name" content="OmniAuto.it" /><meta property="og:title" content="Mercedes Classe B Tech, tecnologia formato famiglia" /><meta property="og:description" content="Per il pubblico maschile, la concessionaria può essere la meta domenicale ideale per poter ammirare le ultime novità in fatto di quattro ruote." /><meta property="og:image" content="http://www.omniauto.it/awpImages/articoli/620x350/51000-52000/2017-mercedes-benz-b-class_d2a452edff079ca6980edcf54cc49945.jpg" /><meta property="og:url" content="http://www.omniauto.it/magazine/51261/mercedes-classe-b-tech-tecnologia-formato-famiglia" /><meta property="og:type" content="article" /><!--facebook--><!--twitter--><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:site" content="@omniauto" /><meta property="twitter:title" content="Mercedes Classe B Tech, tecnologia formato famiglia" /><meta property="twitter:description" content="Per il pubblico maschile, la concessionaria può essere la meta domenicale ideale per poter ammirare le ultime novità in fatto di quattro ruote." /><meta property="twitter:image" content="http://www.omniauto.it/awpImages/articoli/620x350/51000-52000/2017-mercedes-benz-b-class_d2a452edff079ca6980edcf54cc49945.jpg" /><!--twitter--><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat" /><link rel="stylesheet" type="text/css" href="/css/c6b6e13.css" /><link rel="stylesheet" type="text/css" media="screen" href="/css/8fa4e44.css" /><link rel="stylesheet" href="/bundles/edimotivebaseusato/css/jquery.fancybox.css" type="text/css" media="screen" /><link href="/bundles/edimotivetrovauto/css/trovauto.boxes.css" type="text/css" rel="stylesheet" /><link rel="shortcut icon" href="/favicon.ico" /><script type="text/javascript" src="/js/0dc3c8b.js"></script><script type="text/javascript" src="/js/fos_js_routes.js"></script><script type="text/javascript">window.cookieconsent_options={"message":"Questo sito utilizza i cookies per migliorare l'esperienza di navigazione.","dismiss":"Accetto","learnMore":"Più informazioni","link":"http://www.omniauto.it/cookie-policy","theme":"light-floating"};</script><script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script><script type="text/javascript"src="https://native.sharethrough.com/assets/sfp.js"></script><script type="text/javascript" src="/js/36e5ab6.js"></script><script src="/bundles/edimotivepublishing/js/swfobject.js" type="text/javascript"></script><script src="/bundles/edimotivepublishing/js/popup_condizioni_commenti.js" type="text/javascript"></script><script type="text/javascript" src="/js/6dcf06f.js"></script><script type="text/javascript" src="/js/fos_js_routes.js"></script><script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js?currdate=04222010"></script><script type="text/javascript">;GS_googleAddAdSenseService('ca-pub-7971082895932061');GS_googleEnableAllServices();</script><script type="text/javascript">GA_googleAddAttr("oa_marca","mercedes-benz");GA_googleAddAttr("oa_modello","classe-b");GA_googleAddAttr("oa_seg","c");GA_googleAddAttr("oa_carroz","2-volumi");</script><script type="text/javascript">GA_googleAddSlot("ca-pub-7971082895932061","oa_mag_300x250");GA_googleAddSlot("ca-pub-7971082895932061","oa_mag_1900x750");GA_googleAddSlot("ca-pub-7971082895932061","oa_mag_300x100");GA_googleAddSlot("ca-pub-7971082895932061","oa_mag_980x50");GA_googleAddSlot("ca-pub-7971082895932061","oa_mag_400x400");GA_googleAddSlot("ca-pub-7971082895932061","oa_mag_300x250_2");GA_googleAddSlot("ca-pub-7971082895932061","oa_mag_300x250_3");GA_googleAddSlot("ca-pub-7971082895932061","oa_mag_300x100_2");GA_googleAddSlot("ca-pub-7971082895932061","oa_mag_300x100_3");GA_googleAddSlot("ca-pub-7971082895932061","oa_mag_620x80");GA_googleAddSlot("ca-pub-7971082895932061","oa_cont_620x120");</script><script type="text/javascript">;GA_googleAddSlot('ca-pub-7971082895932061','ST_MAG_1');GA_googleAddAttr('strnativekey','KzDN3578RD9kCnAUMAdBfPfz');GA_googleAddAttr('oa_tag','ludotech');GA_googleAddAttr('oa_tag','classe-b-tech');GA_googleAddAttr('oa_tag','classe-b');GA_googleAddAttr('oa_tag','mercedes-classe-b');GA_googleAddAttr('oa_tag','mercedes');</script><script type="text/javascript">;GA_googleFetchAds();</script></head><body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NVJ8QK4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id="skin_expanding_wrapper"><script type="text/javascript">;GA_googleFillSlot('oa_mag_1900x750');</script></div><div id="leaderboard"><script type="text/javascript">;GA_googleFillSlot('oa_mag_728x90');</script></div><div id="wrapper"><div id="network_nav"><div id="network_nav_inner"><a href="https://www.edimotive.com/" target="_blank" id="network_nav_edimotive" title="Network Edimotive">Edimotive</a><ul id=""><li><a href="http://www.omniauto.it/" target="_blank" id="network_nav_omniauto" title="Il magazine dell'Auto con Notizie, Prove, Test, Listino Nuovo, Listino Usato, Valutazione Usato, Guide, Gallerie, Offerte">OmniAuto.it</a></li><li><a href="http://www.omnimoto.it/" target="_blank" id="network_nav_omnimoto" title="Il magazine delle Moto con Notizie, Prove, Test, Listino Nuovo, Listino Usato, Valutazione Usato, Guide, Gallerie, Offerte">OmniMoto.it</a></li><li><a href="http://www.omnifurgone.it/" target="_blank" id="network_nav_omnifurgone" title="Il magazine dei Veicoli Vommerciali, Prove furgoni, Test furgoni, News, Offerte e altro ancora">OmniFurgone.it</a></li><li><a href="https://it.motorsport.com/" target="_blank" id="network_nav_motorsport" title="Il network mondiale delle corse auto e corse moto, gare in diretta, anteprime assolute, test con piloti e altro ancora">Motorsport.com</a></li><li><a href="http://www.autobelle.it/" target="_blank" id="network_nav_autobelle" title="Auto e Moto d'epoca, storiche, usate e nuove">Autobelle.it</a></li><li><a href="http://www.automobilista.it/" target="_blank" id="network_nav_automobilista" title="Il magazine degli automobilisti, info leggi, patenti, multe, assicurazioni, news per automobilisti in tempo reale">Automobilista.it</a></li><li><a href="https://www.autozona.it/" target="_blank" id="network_nav_autozona" title="Ricambi auto online, pezzi e accessori super scontati!">Autozona.it</a></li></ul></div></div><div id="header"><a id="logo" href="/" title="OmniAuto.it: il magazine delle Novità Auto"><img alt="logo OmniAuto.it" src="/bundles/edimotiveomniauto/img/omniauto_logo.png" width="380" height="90" style="width:380px;height:90px"></a><div id="header_strumenti"><span id="box-utente"></span><div id="header_social"><a href="http://www.facebook.com/omniauto" class="facebook" target="_blank"><span class="alt_text">Facebook</span></a><a href="http://www.twitter.com/omniauto" class="twitter" target="_blank"><span class="alt_text">Twitter</span></a><a href="https://plus.google.com/110951447214129507753/" target="_blank" class="google"><span class="alt_text">Google+</span></a><a href="http://www.youtube.com/omniauto" class="youtube" target="_blank"><span class="alt_text">YouTube</span></a><a href="https://www.instagram.com/omniauto/" target="_blank" class="pint"><span class="alt_text">Instagram</span></a><a href="/feed-rss" class="rss"><span class="alt_text">RSS feed</span></a></div></div><div id="ricerca"><form action="/magazine/ricerca" method="get"><input type="hidden" id="instxtsrc" name="instxtsrc" value="" /><input type="text" id="key" name="search[key]" maxlength="100" /><input type="image" src="/bundles/edimotiveomniauto/img/ricerca_btn.png" /></form></div></div><div id="navbar"><ul><li><a id="tabhome" class="navbar_link" href="/" title="Home">Home</a></li><li class="current"><a id="tabnotizie" class="navbar_link" href="/magazine" title="Archivio Notizie">Notizie</a><div id="submenutabnotizie"></div></li><li><a id="tabfoto" class="navbar_link" href="/foto" title="Archivio Foto">Foto</a></li><li><a id="tabvideo" class="navbar_link" href="/video" title="Archivio Video">Video</a></li><li><a id="tabprove" class="navbar_link" href="/prove" title="Prove di auto su strada e pista">Prove</a><div id="submenutabprove"></div></li><li><a id="tablistino" class="navbar_link" href="http://listino.omniauto.it" title="Listino Nuovo Auto" rel="nofollow">Listino</a></li><li><a id="tabusato" class="navbar_link" href="/usato/" title="Automobili Usate">Usato</a></li><li><a id="tabcommunity" class="navbar_link" href="http://www.omniauto.it/forum/" title="Vai al Forum" target="_blank">Forum</a></li><li><a id="tabnoleggio" class="navbar_link" href="/archivio/dossier/perche-noleggiarla" title="Vai al canale Noleggio">Noleggio</a></li><li class="navbar_trovauto"><a id="tabtrovauto" class="navbar_link navbar_trovauto" href="/trovauto" title="Trova la tua auto"><span>TROVAUTO</span></a><div id="submenutabtrovauto"></div></li></ul></div>    <div class="inevidenza"><div class="title"><p>dalla Home</p></div><div class="content"><div class="box"><a href="/magazine/51265/dacia-duster-1-5-dci-prova-consumi-roma-forli" class="foto" title="Dacia Duster 1.5 dCi, la prova dei consumi reali"><img alt="Dacia Duster 1.5 dCi, la prova dei consumi reali" class="home_news_img" src="/awpImages/articoli/220x124/51000-52000/dacia-duster-1-5-dci-prova-consumi-roma-forli_5126544ee893b307f22555e5094dbbaa5b2c2.jpg" width="150" height="84" /></a><div class="txt"><a href="/magazine/51265/dacia-duster-1-5-dci-prova-consumi-roma-forli" title="Dacia Duster 1.5 dCi, la prova dei consumi reali">Dacia Duster 1.5 dCi, la prova dei consumi reali</a><p class="link"><span class="link_icona link_foto" href="/magazine/51265/dacia-duster-1-5-dci-prova-consumi-roma-forli" title="Foto">55<span class="alt_text"> Foto</span></span><span class="link_icona link_commenti" href="/magazine/51265/dacia-duster-1-5-dci-prova-consumi-roma-forli" title="Commenti"><a class="link_icona"href="http://www.omniauto.it/magazine/51265/dacia-duster-1-5-dci-prova-consumi-roma-forli#disqus_thread" data-disqus-identifier="51265">0</a></span></p></div></div><div class="box"><a href="/magazine/51249/nuova-bmw-x4-2018" class="foto" title="BMW X4, tutta nuova dopo soli 4 anni"><img alt="BMW X4, tutta nuova dopo soli 4 anni" class="home_news_img" src="/awpImages/articoli/220x124/51000-52000/nuova-bmw-x4-2018_51249d12614761eb176ecebff360e0142c77a.jpg" width="150" height="84" /></a><div class="txt"><a href="/magazine/51249/nuova-bmw-x4-2018" title="BMW X4, tutta nuova dopo soli 4 anni">BMW X4, tutta nuova dopo soli 4 anni</a><p class="link"><span class="link_icona link_foto" href="/magazine/51249/nuova-bmw-x4-2018" title="Foto">66<span class="alt_text"> Foto</span></span><span class="link_icona link_commenti" href="/magazine/51249/nuova-bmw-x4-2018" title="Commenti"><a class="link_icona"href="http://www.omniauto.it/magazine/51249/nuova-bmw-x4-2018#disqus_thread" data-disqus-identifier="51249">0</a></span></p></div></div><div class="box last"><a href="/magazine/51261/mercedes-classe-b-tech-tecnologia-formato-famiglia" class="foto" title="Mercedes Classe B Tech, tecnologia formato famiglia"><img alt="Mercedes Classe B Tech, tecnologia formato famiglia" class="home_news_img" src="/awpImages/articoli/220x124/51000-52000/2017-mercedes-benz-b-class_d2a452edff079ca6980edcf54cc49945.jpg" width="150" height="84" /></a><div class="txt"><a href="/magazine/51261/mercedes-classe-b-tech-tecnologia-formato-famiglia" title="Mercedes Classe B Tech, tecnologia formato famiglia">Mercedes Classe B Tech, tecnologia formato famiglia</a><p class="link"><span class="link_icona link_foto" href="/magazine/51261/mercedes-classe-b-tech-tecnologia-formato-famiglia" title="Foto">29<span class="alt_text"> Foto</span></span><span class="link_icona link_commenti" href="/magazine/51261/mercedes-classe-b-tech-tecnologia-formato-famiglia" title="Commenti"><a class="link_icona"href="http://www.omniauto.it/magazine/51261/mercedes-classe-b-tech-tecnologia-formato-famiglia#disqus_thread" data-disqus-identifier="51261">0</a></span></p></div></div></div></div>
<!-- content --><div id="content"><div id="content_main"><div id="articolo_info"><p id="articolo_info_rubrica"><strong><a href="/magazine/novita">Novità</a></strong></p><p id="articolo_info_data"> pubblicato il 14 febbraio 2018 </p></div><div id="articolo"><h1>Mercedes Classe B Tech, tecnologia formato famiglia</h1><h2>Connettività a bordo e robotica in concessionaria. Per tutte le età </h2><div class="articolo_social"><div class="articolo_social_community"><div class="articolo_social_community"><a class="link_commenti_grande"href="http://www.omniauto.it/magazine/51261/mercedes-classe-b-tech-tecnologia-formato-famiglia#disqus_thread" data-disqus-identifier="51261"></a></div><a class="link_email fancybox" href="/article/51261/share/form"><span class="alt_text">Condividi</span></a><a class="link_stampa" target="_blank" href="/magazine/print_articolo_51261.html"><span class="alt_text">Stampa</span></a></div><style>.addthis_sharing_toolbox{clear:none !important;float:left}</style><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56f2cb6f8b1eed53"></script><div class="addthis_sharing_toolbox"></div></div><a rel="popupimg" href="/foto/popup/663747/2017-mercedes-benz-b-class" title="2017 Mercedes-Benz B-Class - apri fotogallery "><img alt="Mercedes Classe B Tech, tecnologia formato famiglia" src="/awpImages/articoli/620x350/51000-52000/2017-mercedes-benz-b-class_d2a452edff079ca6980edcf54cc49945.jpg" width="620" /></a><script type="text/javascript" charset="utf-8">;$(document).ready(function(){OmniAuto.Article.Show.bindFancybox()});</script><div class="fotogallery_orizzontale"><a rel="popupimg" href="/foto/popup/663747/2017-mercedes-benz-b-class" title="Galleria fotografica - 2017 Mercedes-Benz B-Class"><img class="fotogallery_orizzontale indietro" src="/bundles/edimotivepublishing/img/fotogallery_orizzontale_sx.png" width="15" height="60" alt="Galleria fotografica - 2017 Mercedes-Benz B-Class" /></a><a rel="popupimg" href="/foto/popup/663747/2017-mercedes-benz-b-class" title="Galleria fotografica - 2017 Mercedes-Benz B-Class"><img class="fotogallery_orizzontale avanti" src="/bundles/edimotivepublishing/img/fotogallery_orizzontale_dx.png" width="15" height="60" alt="Galleria fotografica - 2017 Mercedes-Benz B-Class" /></a><ul><li><a rel="popupimg" target="_blank" href="/foto/popup/663747/2017-mercedes-benz-b-class" title="Galleria fotografica - 2017 Mercedes-Benz B-Class"><img alt="2017 Mercedes-Benz B-Class - anteprima 0" width="90" height="60" src="//www.omniauto.it/awpImages/photogallery/2018/33881/thumbnails/2017-mercedes-benz-b-class_5369fe8735d865097a6904650e54f808.jpg" class="" /></a></li><li><a rel="popupimg" target="_blank" href="/foto/popup/663749/2017-mercedes-benz-b-class" title="Galleria fotografica - 2017 Mercedes-Benz B-Class"><img alt="2017 Mercedes-Benz B-Class - anteprima 0" width="90" height="60" src="//www.omniauto.it/awpImages/photogallery/2018/33881/thumbnails/2017-mercedes-benz-b-class_e5b7b021909aa4845c7380c1f5199f4d.jpg" class="" /></a></li><li><a rel="popupimg" target="_blank" href="/foto/popup/663751/2017-mercedes-benz-b-class" title="Galleria fotografica - 2017 Mercedes-Benz B-Class"><img alt="2017 Mercedes-Benz B-Class - anteprima 0" width="90" height="60" src="//www.omniauto.it/awpImages/photogallery/2018/33881/thumbnails/2017-mercedes-benz-b-class_36728c3c7cf2096260c5266c9156941a.jpg" class="" /></a></li><li><a rel="popupimg" target="_blank" href="/foto/popup/663753/2017-mercedes-benz-b-class" title="Galleria fotografica - 2017 Mercedes-Benz B-Class"><img alt="2017 Mercedes-Benz B-Class - anteprima 0" width="90" height="60" src="//www.omniauto.it/awpImages/photogallery/2018/33881/thumbnails/2017-mercedes-benz-b-class_8dee93b938f7b798f16b5aafb4b79eca.jpg" class="" /></a></li><li><a rel="popupimg" target="_blank" href="/foto/popup/663755/2017-mercedes-benz-b-class" title="Galleria fotografica - 2017 Mercedes-Benz B-Class"><img alt="2017 Mercedes-Benz B-Class - anteprima 0" width="90" height="60" src="//www.omniauto.it/awpImages/photogallery/2018/33881/thumbnails/2017-mercedes-benz-b-class_a42084414233ecdc02a0fb7f33f1ffe7.jpg" class="" /></a></li><li><a rel="popupimg" target="_blank" href="/foto/popup/663757/2017-mercedes-benz-b-class" title="Galleria fotografica - 2017 Mercedes-Benz B-Class"><img alt="2017 Mercedes-Benz B-Class - anteprima 0" width="90" height="60" src="//www.omniauto.it/awpImages/photogallery/2018/33881/thumbnails/2017-mercedes-benz-b-class_2154041fe70831d7dfdc7d58a93c1ce8.jpg" class="" /></a></li></ul></div><div id="intelliTXT" class="articolo_contenuto"><p class="p1"><span class="s1">Per il pubblico maschile, la concessionaria può essere la meta domenicale ideale per poter ammirare le ultime novità in fatto di quattro ruote. Per questo <strong>Mercedes</strong> ha pensato alla <strong>Ludotech Experience</strong>, un’area dello showroom adibita al relax delle mamme e allo svago dei più piccoli in attesa del partner. Il tema? Lo stesso che caratterizza l’edizione limitata <strong>Tech</strong> della <a title="Mercedes Classe B" href="http://www.omniauto.it/trovauto/mercedes-benz/classe-b/mercedes-benz-classe-b-">Mercedes Classe B</a>: la <strong>tecnologia</strong>.</span></p><script>GA_googleFillSlot("ST_MAG_1");</script><h3>Più tecnologia a bordo</h3><p class="p1"><span class="s1">In attesa di vedere al prossimo <a title="Salone di Ginevra" href="http://www.omniauto.it/archivio/dossier/ginevra2018">Salone di Ginevra</a> la nuova generazione, che nascerà dalla stessa piattaforma MFA della <a title="Mercedes Classe A" href="http://www.omniauto.it/trovauto/mercedes-benz/classe-a/mercedes-benz-classe-a">nuova Classe A</a> insieme ad altri <a title="Mercedes Classe A, la gamma allargata è ancora un rebus" href="http://www.omniauto.it/magazine/51133/mercedes-classe-a-2018-versioni-gamma">cinque modelli</a>, Mercedes offre su tutti gli allestimenti della monovolume il <strong>pack Tech</strong>, con un sovrapprezzo che va da <strong>600</strong> a <strong>2300 euro</strong> a seconda della base di partenza. Questo <strong>comprende</strong> il navigatore Garmin, la frenata d’emergenza, la telecamera posteriore, l’attention assist (che misura il grado di stanchezza del guidatore), la compatibilità con Apple CarPlay ed Android Auto ed il remote control, applicazione che permette di controllare le informazioni relative alla vettura e di impostare la climatizzazione a distanza. Sugli allestimenti più ricchi, inoltre, sono compresi anche il sistema di parcheggio automatico Parktronic, i fari a LED e il tetto panoramico apribile.</span></p><h3>Tecnologia sì, ma non 2.0</h3><p class="p1"><span class="s1">Sono esclusi i <strong>sistemi di sicurezza attivi</strong> (ADAS) come l’avviso di superamento involontario della corsia ed il rilevatore di veicoli nell’angolo cieco, che non rientrano nel pack Tech e si pagano a parte. Il costo può essere ammortizzato attraverso la promozione <a title="Promozione Ecobonus Mercedes, perché conviene e perché no" href="http://www.omniauto.it/magazine/51069/promozione-ecobonus-mercedes">Ecobonus Mercedes</a>, che supervaluta l’usato a fronte dell’acquisto di un’auto di nuova generazione. </span></p><h3>A scuola di robotica</h3><p class="p1"><span class="s1">Partner dell’iniziativa Ludotech è <strong>Codemotion Kids</strong>, accademia di tecnologia che organizza corsi di robotica, coding ed elettronica in tutta Italia. A seconda dell’età (da 1 a 14 anni), i bambini possono cimentarsi in diversi giochi a difficoltà crescente, divisi in percorsi creativi con un unico obiettivo: introdurre i più piccoli al <strong>mondo dei robot</strong> e della tecnologia che presto sarà presente nelle auto come nelle abitazioni, sfruttarla a proprio vantaggio apprendendo nozioni che vanno dalla semplice meccanica (come il funzionamento degli ingranaggi) alla programmazione vera e propria (dire ad un robot, per esempio, attraverso il pc, quali movimenti fare). Il tutto sotto la supervisione di veri e propri educatori, nerd ma non troppo, che saranno presenti in oltre 50 concessionarie Mercedes-Benz per proporre l’iniziativa. </span></p></div><h3>Scheda Versione</h3>

<div class="tabmenu_container" id="EdimotivePublishingBundle_article_icons
scheda_trovauto">

    <div class="tabmenu">
        <ul>
            <li>
                <a class="icon_trovauto">
                    <img src="/bundles/edimotiveomniauto/img/icon_trovauto_articolo2.png" width="50" height="30">
                </a>
            </li>
            <li class="current"><a name="oa-box-trovauto-low-versione-titolo" href="/trovauto/mercedes-benz/classe-b/mercedes-benz-classe-b-2017" title="Mercedes-Benz Classe B - Versione"><span>Mercedes-Benz Classe B</span></a></li>
        </ul>
    </div>
        <div id="js-content-tab-concorrenti">
          <div class="scheda">
                <a name="oa-box-trovauto-low-versione-img" href="/trovauto/mercedes-benz/classe-b/mercedes-benz-classe-b-2017">
                    <img alt="Mercedes-Benz Classe B" width="300" height="" src="/awpImages/trovauto//" class="foto marcaversione" />
                </a>
                <div class="table">
                    <dl><dt>Nome</dt><dd>Classe B</dd></dl>
                    <dl><dt>Anno</dt><dd>2017
                                        </dd></dl>
                    <dl><dt>Tipo</dt><dd>Normale</dd></dl>
                    <dl><dt>Segmento</dt><dd>compatte</dd></dl>
                    <dl><dt>Carrozzeria</dt><dd>2 volumi</dd></dl>
                    <dl><dt>Porte</dt><dd>0 porte</dd></dl>
                    <dl><dt>Motore</dt><dd>normale</dd></dl>
                    <dl>
                    <dt>Prezzo</dt>
                    <dd><a name="oa-box-trovauto-low-versione-linkvai" href="/trovauto/mercedes-benz/classe-b/mercedes-benz-classe-b-2017" title="Vai alla scheda versione Mercedes-Benz Classe B">VAI ALLA SCHEDA</a></dd></dl>
		        </div>
          </div>
        </div>
</div>
<div id="articolo_info2"><p>Autore: <strong>Redazione</strong></p><p> Tag: <a href="/magazine/novita" title="Novità">Novità</a> , <a href="/archivio/mercedes-benz" title="Mercedes-Benz">Mercedes-Benz</a> , <a href="/archivio/tags/ludotech" title="ludotech">ludotech</a> , <a href="/archivio/tags/classe-b-tech" title="classe b tech">classe b tech</a> , <a href="/archivio/tags/classe-b" title="Classe B">Classe B</a> , <a href="/archivio/tags/mercedes-classe-b" title="Mercedes Classe B">Mercedes Classe B</a> , <a href="/archivio/tags/mercedes" title="mercedes">mercedes</a></p><br /><div class="articolo_social"><div class="articolo_social_community"><div class="articolo_social_community"><a class="link_commenti_grande"href="http://www.omniauto.it/magazine/51261/mercedes-classe-b-tech-tecnologia-formato-famiglia#disqus_thread" data-disqus-identifier="51261"></a></div><a class="link_email fancybox" href="/article/51261/share/form"><span class="alt_text">Condividi</span></a><a class="link_stampa" target="_blank" href="/magazine/print_articolo_51261.html"><span class="alt_text">Stampa</span></a></div><style>.addthis_sharing_toolbox{clear:none !important;float:left}</style><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56f2cb6f8b1eed53"></script><div class="addthis_sharing_toolbox"></div></div></div></div><div id="articoli_correlati_testuali"><h3>Articoli correlati </h3><ul><li><a title="Mercedes Classe B Next, speciale per le donne" class="details" href="/magazine/41329/mercedes-classe-b-next"><span class="color">12/10/2016</span> Mercedes Classe B Next, speciale per le donne </a></li><li><a title="Mercedes Classe B Electric Drive Enel Edition, speciale per la flotta" class="details" href="/magazine/38907/mercedes-classe-b-electric-drive-enel-edition"><span class="color">21/06/2016</span> Mercedes Classe B Electric Drive Enel Edition, speciale per la flotta </a></li><li><a title="Leicester, una Mercedes Classe B elettrica ad ogni giocatore" class="details" href="/magazine/38135/leicester-mercedes-classe-b-elettrica-premio"><span class="color">09/05/2016</span> Leicester, una Mercedes Classe B elettrica ad ogni giocatore </a></li><li><a title="Mercedes Classe B Electric Drive, stop alle emissioni... acustiche" class="details" href="/magazine/36935/mercedes-classe-b-electric-drive-prova-su-strada"><span class="color">08/03/2016</span> Mercedes Classe B Electric Drive, stop alle emissioni... acustiche </a></li><li><a title="Mercedes Classe B F-Cell, attraverso la California con l&#039;idrogeno" class="details" href="/magazine/33913/mercedes-classe-b-f-cell-viaggio-california"><span class="color">27/10/2015</span> Mercedes Classe B F-Cell, attraverso la California con l&#039;idrogeno </a></li><li><a title="Auto elettrica, Mercedes inaugura l’eTour #IoSonoElettrica" class="details" href="/magazine/33465/auto-elettrica-mercedes-inaugura-letour-iosonoelettrica"><span class="color">12/10/2015</span> Auto elettrica, Mercedes inaugura l’eTour #IoSonoElettrica </a></li><li><a title="Mercedes B 250 e, la prova dei consumi reali" class="details" href="/magazine/31679/mercedes-b-250-e-prova-consumi-roma-forli"><span class="color">30/07/2015</span> Mercedes B 250 e, la prova dei consumi reali </a></li><li><a title="Roma-Forlì, la sfida elettrica" class="details" href="/magazine/31629/roma-forli-sfida-elettrica-mercedes"><span class="color">17/07/2015</span> Roma-Forlì, la sfida elettrica </a></li><li><a title="Mercedes B 200 Natural Gas Drive, la prova dei consumi &quot;reali&quot;" class="details" href="/magazine/27240/mercedes-b-200-natural-gas-drive-test-prova-consumi-reali-roma-forli"><span class="color">24/09/2014</span> Mercedes B 200 Natural Gas Drive, la prova dei consumi &quot;reali&quot; </a></li><li><a title="Mercedes Classe B Electric Drive" class="details" href="/magazine/22949/mercedes-classe-b-electric-drive"><span class="color">28/03/2013</span> Mercedes Classe B Electric Drive </a></li></ul></div>    <div class="content_sidebar_box" style="width:620px;">
        <div class="home_usato">
            <h4>Usato mercedes-benz</h4>
                            <div class="box" style="margin-right:15px;">
                    <p class="name">
                        <a class="show-detail" href="http://www.omniauto.it/usato/annunci/mercedesbenz/b-200/9105968" style="text-decoration: none; color:#000;">
                            <strong>MERCEDES-BENZ B 200</strong>
                        </a>
                    </p>
                    <a class="photo" href="http://www.omniauto.it/usato/annunci/mercedesbenz/b-200/9105968" title="MERCEDES-BENZ B 200 Usata">
                        <img alt="" width="140" height="90" data-original="//graphics.gestionaleauto.com/gonline_graphics/9105968_T_5a82ad135e2bb.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" class="lazy" />
                    </a>
                    <p class="price">11,800 €</p>
                    <p class="km">93,000 km</p>
                    <p class="year">Anno 2010</p>
                </div>
                            <div class="box" style="margin-right:15px;">
                    <p class="name">
                        <a class="show-detail" href="http://www.omniauto.it/usato/annunci/mercedesbenz/b-180/8764408" style="text-decoration: none; color:#000;">
                            <strong>MERCEDES-BENZ B 180</strong>
                        </a>
                    </p>
                    <a class="photo" href="http://www.omniauto.it/usato/annunci/mercedesbenz/b-180/8764408" title="MERCEDES-BENZ B 180 Usata">
                        <img alt="" width="140" height="90" data-original="//graphics.gestionaleauto.com/gonline_graphics/8764408_T_5a828534c0313.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" class="lazy" />
                    </a>
                    <p class="price">22,900 €</p>
                    <p class="km">19,240 km</p>
                    <p class="year">Anno 2017</p>
                </div>
                            <div class="box" style="margin-right:15px;">
                    <p class="name">
                        <a class="show-detail" href="http://www.omniauto.it/usato/annunci/mercedesbenz/b-180/8576339" style="text-decoration: none; color:#000;">
                            <strong>MERCEDES-BENZ B 180</strong>
                        </a>
                    </p>
                    <a class="photo" href="http://www.omniauto.it/usato/annunci/mercedesbenz/b-180/8576339" title="MERCEDES-BENZ B 180 Usata">
                        <img alt="" width="140" height="90" data-original="//graphics.gestionaleauto.com/gonline_graphics/8576339_T_5a8284e35d97b.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" class="lazy" />
                    </a>
                    <p class="price">23,500 €</p>
                    <p class="km">46,747 km</p>
                    <p class="year">Anno 2016</p>
                </div>
                            <div class="box lastbox" style="margin-right:15px;">
                    <p class="name">
                        <a class="show-detail" href="http://www.omniauto.it/usato/annunci/mercedesbenz/b-160/8317175" style="text-decoration: none; color:#000;">
                            <strong>MERCEDES-BENZ B 160</strong>
                        </a>
                    </p>
                    <a class="photo" href="http://www.omniauto.it/usato/annunci/mercedesbenz/b-160/8317175" title="MERCEDES-BENZ B 160 Usata">
                        <img alt="" width="140" height="90" data-original="//graphics.gestionaleauto.com/gonline_graphics/8317175_T_5a82840c16223.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAYAAAAfFcSJAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsQAAA7EAZUrDhsAAAANSURBVBhXYzh8+PB/AAffA0nNPuCLAAAAAElFTkSuQmCC" class="lazy" />
                    </a>
                    <p class="price">22,200 €</p>
                    <p class="km">10,205 km</p>
                    <p class="year">Anno 2016</p>
                </div>
            
                            <a class="home_usato_btn" href="/usato/cerca?filtri%5Bmarca%5D=mercedes-benz"> Scopri l'usato mercedes-benz»</a>
                    </div>
    </div>

<script type="text/javascript">;GA_googleFillSlot('oa_cont_620x120');</script><script type="text/javascript">;GA_googleFillSlot('oa_mag_620x80');</script><div id="disqus_thread"></div><script>var disqus_config=function(){this.page.url='http://www.omniauto.it/magazine/51261/mercedes-classe-b-tech-tecnologia-formato-famiglia';this.page.identifier='51261'};(function(){var d=document,s=d.createElement('script');s.src='//omniauto1.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript><script type="text/javascript">;GA_googleFillSlot('oa_trova_620x80');</script></div><div id="content_sidebar"><div class="content_sidebar_box reset"><script type="text/javascript">;GA_googleFillSlot('oa_mag_300x250');</script></div><div class="content_sidebar_box"><div id="piu_letti"><h4>I più letti</h4><div class="tabmenu_container"><div class="tabmenu"><ul><li class="current"><a id="tab-letti" class="js-tablink js-tabattivo" href="#"><span>Giorno</span></a></li><li><a id="tab-commentati" class="js-tablink" href="#"><span>Settimana</span></a></li><li><a id="tab-votati" class="js-tablink" href="#"><span>Mese</span></a></li></ul></div><div id="js-content-tab-letti"><div class="classifica_articoli"><div class="riga riga_1"><a class="playerPiuLetti" title="BMW X4, tutta nuova dopo soli 4 anni" href="/magazine/51249/nuova-bmw-x4-2018"><img alt="BMW X4, tutta nuova dopo soli 4 anni" src="/awpImages/articoli/120x68/51000-52000/nuova-bmw-x4-2018_51249d12614761eb176ecebff360e0142c77a.jpg" width="120" height="68" /></a><a class="testo_riga" title="BMW X4, tutta nuova dopo soli 4 anni" href="/magazine/51249/nuova-bmw-x4-2018">BMW X4, tutta nuova dopo soli 4 anni</a><p class="link"><span class="link_icona link_foto" href="/magazine/51249/nuova-bmw-x4-2018" title="Foto">66<span class="alt_text"> Foto</span></span><span class="link_icona link_commenti" href="/magazine/51249/nuova-bmw-x4-2018" title="Commenti"><a class="link_icona"href="http://www.omniauto.it/magazine/51249/nuova-bmw-x4-2018#disqus_thread" data-disqus-identifier="51249">0</a></span></p></div><div class="riga riga_2"><a class="playerPiuLetti" title="PSA, arrivano nuovi multispazio Citroen, Opel e Peugeot" href="/magazine/51231/psa-nuovi-multispazio"><img alt="PSA, arrivano nuovi multispazio Citroen, Opel e Peugeot" src="/awpImages/articoli/120x68/51000-52000/psa-nuovi-multispazio_5123123dc3d5af37fe62274147ba1d14b6f3a.jpg" width="120" height="68" /></a><a class="testo_riga" title="PSA, arrivano nuovi multispazio Citroen, Opel e Peugeot" href="/magazine/51231/psa-nuovi-multispazio">PSA, arrivano nuovi multispazio Citroen, Opel e Peugeot</a><p class="link"><span class="link_icona link_foto" href="/magazine/51231/psa-nuovi-multispazio" title="Foto">6<span class="alt_text"> Foto</span></span><span class="link_icona link_commenti" href="/magazine/51231/psa-nuovi-multispazio" title="Commenti"><a class="link_icona"href="http://www.omniauto.it/magazine/51231/psa-nuovi-multispazio#disqus_thread" data-disqus-identifier="51231">0</a></span></p></div><div class="riga riga_3"><a class="playerPiuLetti" title="Ferrari 488 GTO, un video teaser in attesa di Ginevra" href="/magazine/51247/ferrari-488-gto-il-video-teaser"><img alt="Ferrari 488 GTO, un video teaser in attesa di Ginevra" src="/awpImages/articoli/120x68/51000-52000/ferrari-488-gto-il-video-teaser_5124710b97a8de89908b8230902510b2ef2c0.jpg" width="120" height="68" /></a><a class="testo_riga" title="Ferrari 488 GTO, un video teaser in attesa di Ginevra" href="/magazine/51247/ferrari-488-gto-il-video-teaser">Ferrari 488 GTO, un video teaser in attesa di Ginevra</a><p class="link"><span class="link_icona link_foto" href="/magazine/51247/ferrari-488-gto-il-video-teaser" title="Foto">9<span class="alt_text"> Foto</span></span><span class="link_icona link_commenti" href="/magazine/51247/ferrari-488-gto-il-video-teaser" title="Commenti"><a class="link_icona"href="http://www.omniauto.it/magazine/51247/ferrari-488-gto-il-video-teaser#disqus_thread" data-disqus-identifier="51247">0</a></span></p></div></div></div><div id="js-content-tab-commentati" class="hidden"><div class="classifica_articoli"><div class="riga riga_1"><a class="playerPiuLetti" title="Ferrari 488 GTO, un video teaser in attesa di Ginevra" href="/magazine/51247/ferrari-488-gto-il-video-teaser"><img alt="Ferrari 488 GTO, un video teaser in attesa di Ginevra" src="/awpImages/articoli/120x68/51000-52000/ferrari-488-gto-il-video-teaser_5124710b97a8de89908b8230902510b2ef2c0.jpg" width="120" height="68" /></a><a class="testo_riga" title="Ferrari 488 GTO, un video teaser in attesa di Ginevra" href="/magazine/51247/ferrari-488-gto-il-video-teaser">Ferrari 488 GTO, un video teaser in attesa di Ginevra</a><p class="link"><span class="link_icona link_foto" href="/magazine/51247/ferrari-488-gto-il-video-teaser" title="Foto">9<span class="alt_text"> Foto</span></span><span class="link_icona link_commenti" href="/magazine/51247/ferrari-488-gto-il-video-teaser" title="Commenti"><a class="link_icona"href="http://www.omniauto.it/magazine/51247/ferrari-488-gto-il-video-teaser#disqus_thread" data-disqus-identifier="51247">0</a></span></p></div><div class="riga riga_2"><a class="playerPiuLetti" title="BMW X4, tutta nuova dopo soli 4 anni" href="/magazine/51249/nuova-bmw-x4-2018"><img alt="BMW X4, tutta nuova dopo soli 4 anni" src="/awpImages/articoli/120x68/51000-52000/nuova-bmw-x4-2018_51249d12614761eb176ecebff360e0142c77a.jpg" width="120" height="68" /></a><a class="testo_riga" title="BMW X4, tutta nuova dopo soli 4 anni" href="/magazine/51249/nuova-bmw-x4-2018">BMW X4, tutta nuova dopo soli 4 anni</a><p class="link"><span class="link_icona link_foto" href="/magazine/51249/nuova-bmw-x4-2018" title="Foto">66<span class="alt_text"> Foto</span></span><span class="link_icona link_commenti" href="/magazine/51249/nuova-bmw-x4-2018" title="Commenti"><a class="link_icona"href="http://www.omniauto.it/magazine/51249/nuova-bmw-x4-2018#disqus_thread" data-disqus-identifier="51249">0</a></span></p></div><div class="riga riga_3"><a class="playerPiuLetti" title="Volkswagen Golf a metano, stesso prezzo del benzina" href="/magazine/51235/volkswagen-golf-metano-stesso-prezzo-benzina"><img alt="Volkswagen Golf a metano, stesso prezzo del benzina" src="/awpImages/articoli/120x68/51000-52000/volkswagen-golf-metano-stesso-prezzo-benzina_5123590e3f8b634d1a219fdab4612f2b7c02b.jpg" width="120" height="68" /></a><a class="testo_riga" title="Volkswagen Golf a metano, stesso prezzo del benzina" href="/magazine/51235/volkswagen-golf-metano-stesso-prezzo-benzina">Volkswagen Golf a metano, stesso prezzo del benzina</a><p class="link"><span class="link_icona link_foto" href="/magazine/51235/volkswagen-golf-metano-stesso-prezzo-benzina" title="Foto">6<span class="alt_text"> Foto</span></span><span class="link_icona link_commenti" href="/magazine/51235/volkswagen-golf-metano-stesso-prezzo-benzina" title="Commenti"><a class="link_icona"href="http://www.omniauto.it/magazine/51235/volkswagen-golf-metano-stesso-prezzo-benzina#disqus_thread" data-disqus-identifier="51235">0</a></span></p></div></div></div><div id="js-content-tab-votati" class="hidden"><div class="classifica_articoli"><div class="riga riga_1"><a class="playerPiuLetti" title="Jeep baby SUV, piccolo con la faccia da duro" href="/magazine/51011/jeep-baby-suv-rendering"><img alt="Jeep baby SUV, piccolo con la faccia da duro" src="/awpImages/articoli/120x68/51000-52000/jeep-baby-suv-rendering_51011b2af9a65267c089dfb9dd911d6814849.jpg" width="120" height="68" /></a><a class="testo_riga" title="Jeep baby SUV, piccolo con la faccia da duro" href="/magazine/51011/jeep-baby-suv-rendering">Jeep baby SUV, piccolo con la faccia da duro</a><p class="link"><span class="link_icona link_foto" href="/magazine/51011/jeep-baby-suv-rendering" title="Foto">6<span class="alt_text"> Foto</span></span><span class="link_icona link_commenti" href="/magazine/51011/jeep-baby-suv-rendering" title="Commenti"><a class="link_icona"href="http://www.omniauto.it/magazine/51011/jeep-baby-suv-rendering#disqus_thread" data-disqus-identifier="51011">0</a></span></p></div><div class="riga riga_2"><a class="playerPiuLetti" title="Mercedes Classe A, la nuova generazione vista dal vivo" href="/magazine/51037/nuova-mercedes-classe-a-video"><img alt="Mercedes Classe A, la nuova generazione vista dal vivo" src="/awpImages/articoli/120x68/51000-52000/nuova-mercedes-classe-a-video_510372f5dc134172bb1a5346de6dfa8c68093.jpg" width="150" height="84" /><span class="play"></span></a><a class="testo_riga" title="Mercedes Classe A, la nuova generazione vista dal vivo" href="/magazine/51037/nuova-mercedes-classe-a-video">Mercedes Classe A, la nuova generazione vista dal vivo</a><p class="link"><span class="link_icona link_foto" href="/magazine/51037/nuova-mercedes-classe-a-video" title="Foto">54<span class="alt_text"> Foto</span></span><span class="link_icona link_video" href="/magazine/51037/nuova-mercedes-classe-a-video" title="Video">1<span class="alt_text"> Video</span></span><span class="link_icona link_commenti" href="/magazine/51037/nuova-mercedes-classe-a-video" title="Commenti"><a class="link_icona"href="http://www.omniauto.it/magazine/51037/nuova-mercedes-classe-a-video#disqus_thread" data-disqus-identifier="51037">0</a></span></p></div><div class="riga riga_3"><a class="playerPiuLetti" title="Nuova Mercedes Classe A, la rivoluzione nasce da dentro" href="/magazine/51017/nuova-mercedes-classe-a-2018"><img alt="Nuova Mercedes Classe A, la rivoluzione nasce da dentro" src="/awpImages/articoli/120x68/51000-52000/nuova-mercedes-classe-a-2018_51017d47193b8b10d3c730e88782b3c3998b2.jpg" width="150" height="84" /><span class="play"></span></a><a class="testo_riga" title="Nuova Mercedes Classe A, la rivoluzione nasce da dentro" href="/magazine/51017/nuova-mercedes-classe-a-2018">Nuova Mercedes Classe A, la rivoluzione nasce da dentro</a><p class="link"><span class="link_icona link_foto" href="/magazine/51017/nuova-mercedes-classe-a-2018" title="Foto">141<span class="alt_text"> Foto</span></span><span class="link_icona link_video" href="/magazine/51017/nuova-mercedes-classe-a-2018" title="Video">1<span class="alt_text"> Video</span></span><span class="link_icona link_commenti" href="/magazine/51017/nuova-mercedes-classe-a-2018" title="Commenti"><a class="link_icona"href="http://www.omniauto.it/magazine/51017/nuova-mercedes-classe-a-2018#disqus_thread" data-disqus-identifier="51017">0</a></span></p></div></div></div></div></div></div><div class="content_sidebar_box reset"><script type="text/javascript">;GA_googleFillSlot('oa_mag_300x100');</script></div>        <div class="content_sidebar_box">
            <div class="mediaplayer">
                <h4>Ultimi Video</h4>
                <div class="videogallery">
                                                                                                                                                                                                                                                                                    <a href="/magazine/51091/renault-megane-rs-2018-video" title="Renault Megane RS | Tutt’avanti col posteriore che comanda! - Guarda Video Test" class="ultimi_video_topnews_foto">
                                                                                                                    <img alt="Renault Megane RS | Tutt’avanti col posteriore che comanda! - Video Test" width="300" height="169" src="//img.youtube.com/vi/7_SJHPrvYhw/mqdefault.jpg" class="videogallery_thumb" />
                            <span class="play"></span>
                        </a>
                                                    </div>
                <div class="videogallery">
                    <ul>
                        <li>
                                                   <div class="thumb_video_icon">
                                <a href="/video/8027/audi-a7-jet-privato-su-quattro-ruote-sterzanti" alt="Audi A7 | Jet privato su quattro ruote (sterzanti) - Guarda Video Test">
                                                                                                                                                                    <img alt="Audi A7 | Jet privato su quattro ruote (sterzanti) - Video Test" width="100" height="59" src="//img.youtube.com/vi/1ZDfhgsdT5c/mqdefault.jpg" class="videogallery_thumb" />
                                <span class="play"></span>
                                </a>
                            </div>
                                                       <div class="thumb_video_icon">
                                <a href="/video/8005/video-bmw-x2-la-prova-del-suv-bavarese-piu-compatto-che-ce" alt="BMW X2, tutto maledettamente e SUV! - Guarda Video Test">
                                                                                                                                                                    <img alt="BMW X2, tutto maledettamente e SUV! - Video Test" width="100" height="59" src="/awpImages/video/2018/bmw-x2-come-va-il-suv-stiloso-anti-audi-q2.jpg" class="videogallery_thumb" />
                                <span class="play"></span>
                                </a>
                            </div>
                                                       <div class="thumb_video_icon">
                                <a href="/video/7999/jeep-renegade-my-2018-la-prova" alt="Jeep Renegade MY 2018, la prova - Guarda Video Test">
                                                                                                                                                                    <img alt="Jeep Renegade MY 2018, la prova - Video Test" width="100" height="59" src="/awpImages/video/2018/jeep-renegade-my-2018-la-prova_7999.jpg" class="videogallery_thumb" />
                                <span class="play"></span>
                                </a>
                            </div>
                                                    </li>
                    </ul>
                </div>
            </div>
        </div>
<div class="content_sidebar_box reset"><script type="text/javascript">;GA_googleFillSlot('oa_mag_300x250_2');</script></div><div class="content_sidebar_box reset"><script type="text/javascript">;GA_googleFillSlot('oa_mag_300x100_2');</script></div><div class="content_sidebar_box"><div class="articoli"><h4>Tutto su Mercedes-Benz</h4><div class="box_marca"><div class="loghetto"><a class="logo_marca" href="/archivio/mercedes-benz"><img src="/awpImages/case/mercedes_benz_31.jpg" width="77" height="57" /></a></div><ul class="lista_parametri sml"><li><a href="/magazine/marca/mercedes-benz">Articoli</a></li><li><a href="/foto/marca/mercedes-benz">Foto</a></li><li><a href="/video/marca/mercedes-benz">Video</a></li><li><a href="/archivio/mercedes-benz">Gamma</a></li><li><a href="http://www.omniauto.it/usato/cerca?filtri%5Bmarca%5D=MERCEDES-BENZ">Usato</a></li><li><a href="http://listino.omniauto.it/mercedes" rel="nofollow">Listino</a></li></ul><form><select name="jumpMenu" id="jumpMenu" class="jumpMenuUrl"><option>- Seleziona Modello -</option><option value="/trovauto/mercedes-benz/classe-a">Classe A</option><option value="/trovauto/mercedes-benz/classe-b">Classe B</option><option value="/trovauto/mercedes-benz/classe-c">Classe C</option><option value="/trovauto/mercedes-benz/classe-cl">Classe CL</option><option value="/trovauto/mercedes-benz/classe-cls">Classe CLS</option><option value="/trovauto/mercedes-benz/classe-e">Classe E</option><option value="/trovauto/mercedes-benz/classe-g">Classe G</option><option value="/trovauto/mercedes-benz/classe-gl">Classe GL</option><option value="/trovauto/mercedes-benz/classe-glk">Classe GLK</option><option value="/trovauto/mercedes-benz/classe-m">Classe M</option><option value="/trovauto/mercedes-benz/classe-r">Classe R</option><option value="/trovauto/mercedes-benz/classe-s">Classe S</option><option value="/trovauto/mercedes-benz/classe-sl">Classe SL</option><option value="/trovauto/mercedes-benz/classe-slk">Classe SLK</option><option value="/trovauto/mercedes-benz/sls-amg">SLS AMG</option><option value="/trovauto/mercedes-benz/viano">Viano</option><option value="/trovauto/mercedes-benz/classe-cla">Classe CLA</option><option value="/trovauto/mercedes-benz/classe-gla">Classe GLA</option><option value="/trovauto/mercedes-benz/classe-v">Classe V</option><option value="/trovauto/mercedes-benz/amg-gt">AMG GT</option><option value="/trovauto/mercedes-benz/classe-gle">Classe GLE</option><option value="/trovauto/mercedes-benz/classe-glc">Classe GLC</option><option value="/trovauto/mercedes-benz/classe-gls">Classe GLS</option><option value="/trovauto/mercedes-benz/classe-slc">Classe SLC</option></select></form></div></div></div><div class="content_sidebar_box reset"><script type="text/javascript">;GA_googleFillSlot('oa_mag_300x250_3');</script></div><div class="content_sidebar_box social-widget"><h4><ul class="w3-navbar"><li><a onclick="openCity('facebook')" class="facebook"></a></li><li><a onclick="openCity('twitter')" class="twitter"></a></li><li><a onclick="openCity('instagram')" class="pint"></a></li></ul></h4><div id="facebook" class="city"><div id="fb-root"></div><script>(function(t,n,o){var e,r=t.getElementsByTagName(n)[0];if(t.getElementById(o))return;e=t.createElement(n);e.id=o;e.src='//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6&appId=108512209212529';r.parentNode.insertBefore(e,r)}(document,'script','facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/omniauto/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/omniauto/"><a href="https://www.facebook.com/omniauto/">OmniAuto.it</a></blockquote></div></div></div><div id="twitter" class="city"><a class="twitter-timeline" href="https://twitter.com/omniauto" data-widget-id="737215472639348737">Tweet di @omniauto</a><script>!function(t,r,i){var e,n=t.getElementsByTagName(r)[0],s=/^http:/.test(t.location)?'http':'https';if(!t.getElementById(i)){e=t.createElement(r);e.id=i;e.src=s+'://platform.twitter.com/widgets.js';n.parentNode.insertBefore(e,n)}}(document,'script','twitter-wjs');</script></div><div id="instagram" class="city"><script src="//lightwidget.com/widgets/lightwidget.js"></script><iframe src="//lightwidget.com/widgets/1964300ad3e05ec39f20d1e68c768c45.html" id="lightwidget_1964300ad3" name="lightwidget_1964300ad3" scrolling="no" allowtransparency="true" class="lightwidget-widget" style="width:100%;border:0;overflow:hidden"></iframe></div><script>;openCity('facebook');function openCity(n){var e,t=document.getElementsByClassName('city');for(e=0;e<t.length;e++){t[e].style.display='none'};document.getElementById(n).style.display='block'};</script></div><div class="content_sidebar_box reset"><script type="text/javascript">;GA_googleFillSlot('oa_mag_300x100_3');</script></div></div></div><!--// content --><div id="footer_network">
            <div class="footer_network_col motorsport">
            <h5>
                                                    <a target="_blank" href="http://it.motorsport.com">
                        Motorsport.com
                    </a>
                            </h5>
            <ul class="footer_network_col_list">
                <li class="footer_network_main_li">
                    <div class="footer_network_col_img ">
                        <a target="_blank" href="https://it.motorsport.com/wrc/news/bertelli-saltera-il-rally-di-svezia-a-causa-di-impegni-lavorativi-1003955/">
                            <img src="https://cdn-6.motorsport.com/images/amp/YKKN8dwY/s1/wrc-rally-argentina-2017-lorenzo-bertelli-simone-scattolin-ford-fiesta-wrc-7466572.jpg" width="220" height="124">
                                                    </a>
                    </div>
                    <h6><a target="_blank" href="https://it.motorsport.com/wrc/news/bertelli-saltera-il-rally-di-svezia-a-causa-di-impegni-lavorativi-1003955/">Bertelli salterà il Rally di Svezia a causa di impegni lavorativi</a></h6>
                    <p><a target="_blank" href="https://it.motorsport.com/wrc/news/bertelli-saltera-il-rally-di-svezia-a-causa-di-impegni-lavorativi-1003955/">Dalla Svezia arrivano brutte notizie per quanto riguarda l'unico pilota italiano che avrebbe dovuto partecipare al Rally di Svezia, secondo appuntamento del Mondiale Rally 2018, nella classe WRC: Lorenzo Bertelli.Il pilota azzurro sarà infatti costretto a</a></p>
                </li>
            </ul>

            <ul class="footer_network_col_canali">
                                                            <li><a target="_blank" href="http://it.motorsport.com/f1/">Formula 1</a></li>
                                            <li><a target="_blank" href="http://it.motorsport.com/motogp/">Moto GP</a></li>
                                            <li><a target="_blank" href="http://it.motorsport.com/wsbk/">World SBK</a></li>
                                            <li><a target="_blank" href="http://it.motorsport.com/wtcc/">WTCC</a></li>
                                            <li><a target="_blank" href="http://it.motorsport.com/f1/drivers/">Piloti</a></li>
                                                </ul>

        </div>
            <div class="footer_network_col omnimoto">
            <h5>
                                                    <a target="_blank" href="http://www.omnimoto.it/">
                        OmniMoto.it
                    </a>
                            </h5>
            <ul class="footer_network_col_list">
                <li class="footer_network_main_li">
                    <div class="footer_network_col_img thumb_video_icon">
                        <a target="_blank" href="http://www.omnimoto.it/magazine/23601/promozione-husqvarna-modelli-enduro-2018-voucher-1000-euro">
                            <img src="http://www.omnimoto.it/mwpImages/articoli/evidenza/promozione_husqvarna_tutti_modelli_enduro_2018_voucher_1000_euro_23601.jpg" width="220" height="124">
                                                            <span class="play"></span>
                                                    </a>
                    </div>
                    <h6><a target="_blank" href="http://www.omnimoto.it/magazine/23601/promozione-husqvarna-modelli-enduro-2018-voucher-1000-euro">Promozione Husqvarna: su tutti i modelli Enduro 2018 un voucher di 1.000 euro</a></h6>
                    <p><a target="_blank" href="http://www.omnimoto.it/magazine/23601/promozione-husqvarna-modelli-enduro-2018-voucher-1000-euro">Il bonus è da spendere per abbigliamento, accessori e ricambi originali</a></p>
                </li>
            </ul>

            <ul class="footer_network_col_canali">
                                                            <li><a target="_blank" href="http://www.omnimoto.it/magazine/novita">Novit&agrave;</a></li>
                                            <li><a target="_blank" href="http://www.omnimoto.it/prove">Prove</a></li>
                                            <li><a target="_blank" href="http://www.omnimoto.it/turismo/viaggi">Turismo</a></li>
                                            <li><a target="_blank" href="http://www.omnimoto.it/listino">Listino</a></li>
                                                </ul>

        </div>
            <div class="footer_network_col omnifurgone">
            <h5>
                                                    <a target="_blank" href="http://www.omnifurgone.it/">
                        OmniFurgone.it
                    </a>
                            </h5>
            <ul class="footer_network_col_list">
                <li class="footer_network_main_li">
                    <div class="footer_network_col_img thumb_video_icon">
                        <a target="_blank" href="http://www.omnifurgone.it/magazine/3325/gruppo-psa-in-arrivo-i-nuovi-multispazio">
                            <img src="http://www.omnifurgone.it/images/articoli/evidenza/3325_gruppo-psa-in-arrivo-i-nuovi-multispazio.jpg" width="220" height="124">
                                                            <span class="play"></span>
                                                    </a>
                    </div>
                    <h6><a target="_blank" href="http://www.omnifurgone.it/magazine/3325/gruppo-psa-in-arrivo-i-nuovi-multispazio">Gruppo PSA, in arrivo i nuovi multispazio</a></h6>
                    <p><a target="_blank" href="http://www.omnifurgone.it/magazine/3325/gruppo-psa-in-arrivo-i-nuovi-multispazio">Le prime foto degli eredi di Partner Tepee, Berlingo Multispazio e Combo, presto anche le versioni furgone</a></p>
                </li>
            </ul>

            <ul class="footer_network_col_canali">
                                                            <li><a target="_blank" href="http://www.omnifurgone.it/magazine/novita">Novit&agrave;</a></li>
                                            <li><a target="_blank" href="http://www.omnifurgone.it/magazine/test">Test</a></li>
                                            <li><a target="_blank" href="http://www.omnifurgone.it/guide">Guide</a></li>
                                            <li><a target="_blank" href="http://listino.omnifurgone.it">Listino</a></li>
                                                </ul>

        </div>
            <div class="footer_network_col evidenza">
            <h5>
                                                    Salone di Francoforte 2017
                            </h5>
            <ul class="footer_network_col_list">
                <li class="footer_network_main_li">
                    <div class="footer_network_col_img ">
                        <a target="_blank" href="http://www.omniauto.it/salone/francoforte2017">
                            <img src="http://www.omniauto.it/2.0/salone/francoforte2017/footer_oa-thumb-220x124.jpg" width="220" height="124">
                                                    </a>
                    </div>
                    <h6><a target="_blank" href="http://www.omniauto.it/salone/francoforte2017"></a></h6>
                    <p><a target="_blank" href="http://www.omniauto.it/salone/francoforte2017">Qui trovate l'elenco completo e aggiornato delle novità visibili con foto e video live dal 12 settembre.</a></p>
                </li>
            </ul>

            <ul class="footer_network_col_canali">
                                                                </ul>

        </div>
    </div><div id="footer"><ul class="link"><li><a href="/" title="Vai alla Homepage">Home</a></li><li><a href="/magazine" title="Archivio Notizie">Notizie</a></li><li><a href="/foto" title="Archivio Foto">Foto</a></li><li><a href="/video" title="Archivio Video">Video</a></li><li><a href="/prove" title="Archivio Prove">Prove</a></li><li><a href="http://listino.omniauto.it" title="Listino Nuovo Auto" rel="nofollow">Listino</a></li><li><a href="/usato/" title="Usato Auto">Usato</a></li><li><a href="http://www.omniauto.it/forum/" title="Accedi alla Forum">Forum</a></li><li><a href="http://www.omniauto.it/archivio/dossier/perche-noleggiarla" title="Perchè Noleggiarla">Noleggio</a></li><li><a href="mailto:adv@edimotive.com">Pubblicità</a></li><li><a href="/note-legali" title="Note legali">Note legali</a></li><li><a href="/chi-siamo" title="Conosci di più su OmniAuto.it">Chi siamo</a></li><li><a href="/contatti" title="Contatta OmniAuto.it">Contatti</a></li></ul><div class="copy">OmniAuto.it è una testata giornalistica registrata al Tribunale di Roma n. 510 del 15.12.2003 - <a href="https://www.edimotive.com" target="_blank">Edimotive S.r.l.</a> PI 08259611005. Num. lic. SIAE 1582/I/1635</div></div><!--START Nielsen Online SiteCensus V5.3--><script type="text/javascript">;var _rsCI='omniauto-it',_rsCG='0',_rsDN='//secure-it.imrworldwide.com/',_rsCC=0,_rsIP=1,_rsPLfl=0;</script><script type="text/javascript"src="//secure-it.imrworldwide.com/v53.js"></script><noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=omniauto-it&amp;cg=0"style="visibility:hidden;position:absolute;left:0px;top:0px;z-index:-1"alt=""/></div></noscript><!--END Nielsen Online SiteCensus V5.3--><div id="menus"><div class="submenu red" id="sub-trovauto"><div class="box_large"><div class="title"><span>Marca e Modello</span></div><form class="trovautomenu" method="POST" action="/trovauto/modello/search"><select id="search_marca_modello_marca" name="search_marca_modello[marca]" required="required" class="field marcatrovauto"><option value="" selected="selected">Marca</option><option value="117" >Abarth</option><option value="3" >Alfa Romeo</option><option value="60" >Alpina</option><option value="155" >Alpine</option><option value="7" >Aston Martin</option><option value="8" >Audi</option><option value="9" >Bentley</option><option value="144" >Bertone</option><option value="4" >Bmw</option><option value="153" >Borgward </option><option value="121" >Bugatti</option><option value="5" >Cadillac</option><option value="10" >Chevrolet</option><option value="11" >Chrysler</option><option value="6" >Citroen</option><option value="110" >Corvette</option><option value="109" >Dacia</option><option value="12" >Daewoo</option><option value="13" >Daihatsu</option><option value="65" >Dodge</option><option value="122" >Dr</option><option value="149" >DS</option><option value="157" >Faraday</option><option value="14" >Ferrari</option><option value="15" >Fiat</option><option value="133" >Fisker</option><option value="16" >Ford</option><option value="132" >General Motors</option><option value="137" >Gonow Europe</option><option value="111" >Great Wall</option><option value="17" >Honda</option><option value="58" >Hummer</option><option value="18" >Hyundai</option><option value="127" >Infiniti</option><option value="20" >Isuzu</option><option value="142" >Italdesign</option><option value="129" >Iveco</option><option value="19" >Jaguar</option><option value="21" >Jeep</option><option value="123" >Katay</option><option value="22" >Kia</option><option value="101" >Koenigsegg</option><option value="124" >Ktm</option><option value="23" >Lada</option><option value="151" >Lagonda</option><option value="24" >Lamborghini</option><option value="25" >Lancia</option><option value="26" >Land Rover</option><option value="130" >Landi Renzo</option><option value="27" >Lexus</option><option value="28" >Lotus</option><option value="159" >Lynk &amp; Co</option><option value="112" >Mahindra</option><option value="138" >Martin Motors</option><option value="29" >Maserati</option><option value="53" >Maybach</option><option value="30" >Mazda</option><option value="146" >McLaren</option><option value="31" >Mercedes-Benz</option><option value="32" >Mg</option><option value="33" >Mini</option><option value="34" >Mitsubishi</option><option value="135" >Morgan</option><option value="35" >Nissan</option><option value="61" >Noble</option><option value="36" >Opel</option><option value="104" >Pagani</option><option value="37" >Peugeot</option><option value="143" >Pininfarina</option><option value="66" >Pontiac</option><option value="38" >Porsche</option><option value="147" >Qoros</option><option value="107" >Radical</option><option value="39" >Renault</option><option value="126" >Rinspeed</option><option value="40" >Rolls-Royce</option><option value="41" >Rover</option><option value="42" >Saab</option><option value="115" >Santana</option><option value="43" >Seat</option><option value="44" >Skoda</option><option value="45" >Smart</option><option value="116" >Spyker</option><option value="46" >Ssangyong</option><option value="47" >Subaru</option><option value="48" >Suzuki</option><option value="49" >Tata</option><option value="128" >Tesla</option><option value="50" >Toyota</option><option value="103" >Tvr</option><option value="95" >Uaz</option><option value="51" >Volkswagen</option><option value="52" >Volvo</option><option value="134" >Wiesmann</option></select><select id="search_marca_modello_modello" name="search_marca_modello[modello]" class="field modellotrovauto"><option value="">Modello</option><option value="1" >107</option><option value="2" >159</option><option value="3" >206 Plus</option><option value="4" >207</option><option value="5" >208</option><option value="6" >3008</option><option value="7" >308</option><option value="8" >370Z</option><option value="9" >4007</option><option value="11" >407</option><option value="12" >458 Italia</option><option value="14" >4x4M</option><option value="15" >500</option><option value="16" >500</option><option value="17" >5008</option><option value="19" >508</option><option value="20" >599</option><option value="21" >807</option><option value="22" >9-3</option><option value="25" >9-5</option><option value="26" >911</option><option value="27" >A1</option><option value="28" >A3</option><option value="29" >A4</option><option value="30" >A5</option><option value="31" >A6</option><option value="32" >A7</option><option value="33" >A8</option><option value="34" >ASX</option><option value="35" >Accord</option><option value="36" >Agila</option><option value="37" >Alhambra</option><option value="38" >Altea</option><option value="41" >Alto</option><option value="42" >Ampera</option><option value="43" >Antara</option><option value="44" >Astra</option><option value="46" >Auris</option><option value="47" >Avensis</option><option value="48" >Aventador</option><option value="49" >Aveo</option><option value="50" >Aygo</option><option value="51" >Berlingo</option><option value="52" >Bipper</option><option value="53" >Boxster</option><option value="54" >Bravo</option><option value="55" >C-Crosser</option><option value="56" >C-Max</option><option value="58" >C-Zero</option><option value="59" >C1</option><option value="60" >C3</option><option value="61" >C3 Picasso</option><option value="62" >C30</option><option value="63" >C4</option><option value="64" >C4 Aircross</option><option value="65" >C4 Picasso</option><option value="66" >C5</option><option value="67" >C6</option><option value="68" >C70</option><option value="69" >C8</option><option value="70" >CR-V</option><option value="71" >CR-Z</option><option value="72" >CT</option><option value="73" >CTS</option><option value="74" >CX-7</option><option value="75" >Caddy</option><option value="76" >California</option><option value="77" >Camaro</option><option value="78" >Captiva</option><option value="79" >Cayenne</option><option value="80" >Cayman</option><option value="81" >Charade</option><option value="82" >Cherokee</option><option value="83" >Citigo</option><option value="84" >Civic</option><option value="85" >Classe A</option><option value="86" >Classe B</option><option value="87" >Classe C</option><option value="88" >Classe CL</option><option value="89" >Classe CLS</option><option value="90" >Classe E</option><option value="91" >Classe G</option><option value="92" >Classe GL</option><option value="93" >Classe GLK</option><option value="94" >Classe M</option><option value="95" >Classe R</option><option value="96" >Classe S</option><option value="97" >Classe SL</option><option value="98" >Classe SLK</option><option value="99" >Clio</option><option value="100" >Colt</option><option value="101" >Combo Tour</option><option value="102" >Compass</option><option value="103" >Continental Flying Spur</option><option value="107" >Corsa</option><option value="108" >Corvette</option><option value="109" >Cruze</option><option value="110" >Cuore</option><option value="111" >Cygnet</option><option value="112" >DB9</option><option value="113" >DBS</option><option value="114" >DR1</option><option value="115" >DR2</option><option value="116" >DR5</option><option value="117" >DS3</option><option value="118" >DS4</option><option value="119" >DS5</option><option value="120" >Delta</option><option value="121" >Discovery</option><option value="122" >Doblò</option><option value="123" >Duster</option><option value="124" >EX</option><option value="125" >Elise</option><option value="126" >Eos</option><option value="127" >Escalade</option><option value="128" >Espace</option><option value="129" >Evalia</option><option value="130" >Evora</option><option value="131" >Exeo</option><option value="132" >Exige</option><option value="133" >FF</option><option value="134" >FX</option><option value="135" >Fabia</option><option value="136" >Fiesta</option><option value="137" >Fluence</option><option value="138" >Focus</option><option value="139" >Forester</option><option value="140" >Freelander</option><option value="141" >Freemont</option><option value="142" >Fusion</option><option value="143" >G</option><option value="144" >GS</option><option value="145" >GT-R</option><option value="146" >Galaxy</option><option value="147" >Gallardo</option><option value="148" >Genesis</option><option value="149" >Ghost</option><option value="150" >Giulietta</option><option value="151" >Golf</option><option value="155" >GranTurismo</option><option value="157" >Grand Cherokee</option><option value="159" >Grand Vitara</option><option value="160" >Hover 5</option><option value="161" >i-MiEV</option><option value="162" >IS</option><option value="163" >Idea</option><option value="164" >Impreza</option><option value="165" >Insight</option><option value="166" >Insignia</option><option value="167" >Jazz</option><option value="168" >Jetta</option><option value="169" >Jimny</option><option value="170" >Juke</option><option value="171" >Ka</option><option value="172" >Kangoo</option><option value="173" >Karma</option><option value="174" >Koleos</option><option value="175" >Korando</option><option value="176" >Kuga</option><option value="177" >LFA</option><option value="178" >LS</option><option value="179" >Laguna</option><option value="180" >Lancer</option><option value="182" >Land Cruiser</option><option value="183" >Land Cruiser V8</option><option value="184" >Leaf</option><option value="185" >Legacy</option><option value="186" >Leon</option><option value="187" >Lodgy</option><option value="188" >Logan</option><option value="189" >M</option><option value="190" >MINI</option><option value="191" >MX-5</option><option value="192" >Maggiolino</option><option value="193" >Malibu</option><option value="194" >Maybach</option><option value="195" >Mazda2</option><option value="196" >Mazda3</option><option value="197" >Mazda5</option><option value="198" >Mazda6</option><option value="199" >Meriva</option><option value="200" >MiTo</option><option value="201" >Micra</option><option value="202" >Mii</option><option value="203" >Modus</option><option value="204" >Mokka</option><option value="205" >Mondeo</option><option value="206" >Mulsanne</option><option value="207" >Murano</option><option value="208" >Musa</option><option value="209" >Megane</option><option value="210" >Nemo</option><option value="211" >Note</option><option value="212" >Ibiza</option><option value="213" >Octavia</option><option value="214" >Orlando</option><option value="215" >Outback</option><option value="216" >Outlander</option><option value="217" >Pajero</option><option value="218" >Panamera</option><option value="219" >Panda</option><option value="221" >Partner</option><option value="222" >Passat</option><option value="223" >CC</option><option value="224" >Pathfinder</option><option value="225" >Phaeton</option><option value="226" >Phantom</option><option value="227" >Picanto</option><option value="228" >Pixo</option><option value="229" >Polo</option><option value="230" >Prius</option><option value="231" >Punto</option><option value="232" >Punto</option><option value="233" >Q3</option><option value="234" >Q5</option><option value="235" >Q7</option><option value="236" >Qashqai</option><option value="238" >Quattroporte</option><option value="239" >Qubo</option><option value="240" >R8</option><option value="241" >RAV4</option><option value="242" >RCZ</option><option value="243" >RX</option><option value="244" >Range Rover</option><option value="245" >Range Rover Evoque</option><option value="246" >Range Rover Sport</option><option value="247" >Rapide</option><option value="248" >Rio</option><option value="249" >Roomster</option><option value="250" >S-Max</option><option value="251" >S40</option><option value="252" >S60</option><option value="253" >S80</option><option value="254" >SA Aperta</option><option value="255" >SLS AMG</option><option value="256" >SRX</option><option value="257" >SX4</option><option value="258" >Sandero</option><option value="259" >Santa Fe</option><option value="260" >Scenic</option><option value="261" >Scirocco</option><option value="262" >Sedici</option><option value="263" >Serie 1</option><option value="264" >Serie 3</option><option value="265" >Serie 5</option><option value="266" >Serie 6</option><option value="267" >Serie 7</option><option value="268" >Sharan</option><option value="269" >Sirion</option><option value="270" >Sorento</option><option value="271" >Soul</option><option value="272" >Spark</option><option value="273" >Splash</option><option value="274" >Sportage</option><option value="275" >Superb</option><option value="276" >Swift</option><option value="277" >TT</option><option value="278" >Terios</option><option value="279" >Thema</option><option value="280" >Tiguan</option><option value="281" >Touareg</option><option value="282" >Touran</option><option value="283" >Trezia</option><option value="284" >Twingo</option><option value="285" >up!</option><option value="286" >Urban Cruiser</option><option value="287" >V12 Vantage</option><option value="288" >V40</option><option value="289" >V50</option><option value="290" >V60</option><option value="291" >V70</option><option value="292" >V8 Vantage</option><option value="293" >Veloster</option><option value="294" >Venga</option><option value="295" >Verso</option><option value="296" >Verso-S</option><option value="297" >Viano</option><option value="298" >Virage</option><option value="299" >Vista</option><option value="300" >Volt</option><option value="301" >Voyager</option><option value="303" >Wind</option><option value="304" >Wrangler</option><option value="305" >X-Trail</option><option value="306" >X1</option><option value="307" >X3</option><option value="308" >X5</option><option value="309" >X6</option><option value="310" >XC60</option><option value="311" >XC70</option><option value="312" >XC90</option><option value="313" >XF</option><option value="314" >XJ</option><option value="315" >XK</option><option value="316" >XV</option><option value="317" >Yaris</option><option value="318" >Yeti</option><option value="319" >Ypsilon</option><option value="320" >Z4</option><option value="321" >Zafira</option><option value="323" >cee&#039;d</option><option value="328" >i10</option><option value="329" >i20</option><option value="330" >i30</option><option value="331" >i40</option><option value="332" >iOn</option><option value="333" >iQ</option><option value="334" >ix20</option><option value="335" >ix35</option><option value="339" >500L</option><option value="340" >B-Max</option><option value="342" >F12berlinetta</option><option value="343" >V12 Zagato</option><option value="344" >ATS</option><option value="345" >CX-5</option><option value="347" >Flavia</option><option value="348" >ZOE</option><option value="349" >GT86</option><option value="350" >BRZ</option><option value="352" >Macan</option><option value="353" >F-Type</option><option value="354" >MINI Countryman</option><option value="355" >fortwo</option><option value="358" >Veyron</option><option value="359" >Roadster</option><option value="360" >Model S</option><option value="361" >X-Bow</option><option value="362" >Zonda</option><option value="363" >Huayra</option><option value="364" >12C</option><option value="365" >Continental</option><option value="366" >Twizy</option><option value="368" >8C Competizione</option><option value="369" >One-77</option><option value="370" >Defender</option><option value="372" >Aria</option><option value="373" >918 Spyder</option><option value="374" >Sesto Elemento</option><option value="375" >Grande Punto</option><option value="378" >Bubble</option><option value="379" >Dokker</option><option value="380" >Adam</option><option value="381" >Prius+</option><option value="382" >Rapid</option><option value="383" >Toledo</option><option value="384" >Vanquish</option><option value="385" >4C</option><option value="386" >Carens</option><option value="387" >MINI Paceman</option><option value="388" >Trax</option><option value="389" >Rexton</option><option value="392" >i3</option><option value="393" >i8 </option><option value="394" >EcoSport</option><option value="395" >P1</option><option value="396" >Cascada</option><option value="397" >Galibier</option><option value="399" >500X</option><option value="400" >3</option><option value="402" >2008</option><option value="403" >Captur</option><option value="404" >Classe CLA</option><option value="405" >Q50</option><option value="407" >Urus</option><option value="408" >XUV500</option><option value="409" >Space Star</option><option value="413" >LaFerrari</option><option value="414" >Kizashi</option><option value="415" >XL1</option><option value="416" >Voleex</option><option value="417" >Flying Spur</option><option value="418" >Ghibli</option><option value="419" >Wraith</option><option value="420" >Serie 4</option><option value="421" >S-Cross</option><option value="423" >Serie 2</option><option value="424" >Classe GLA</option><option value="425" >Tourneo Connect</option><option value="426" >Huracán</option><option value="427" >Classe V</option><option value="428" >C4 Cactus</option><option value="429" >108</option><option value="430" >Rodius</option><option value="431" >Renegade</option><option value="432" >X4</option><option value="433" >Celerio</option><option value="434" >Mustang</option><option value="435" >Levante</option><option value="436" >H6</option><option value="437" >NX</option><option value="438" >Tourneo Courier</option><option value="439" >Pulsar</option><option value="440" >WRX</option><option value="441" >Q60</option><option value="442" >QX50</option><option value="443" >QX70</option><option value="444" >Q70</option><option value="445" >Edge</option><option value="446" >forfour</option><option value="447" >XE</option><option value="448" >Discovery Sport</option><option value="449" >AMG GT</option><option value="452" >Vitara</option><option value="453" >CX-3</option><option value="455" >Tivoli</option><option value="459" >650S </option><option value="461" >Karl</option><option value="465" >DS 5</option><option value="467" >Tucson</option><option value="469" >HR-V</option><option value="471" >488 GTB</option><option value="473" >Kadjar</option><option value="475" >Taraf</option><option value="479" >Classe GLE</option><option value="481" >570S Coupé</option><option value="483" >Classe GLC</option><option value="485" >Giulia</option><option value="487" >CityCross</option><option value="489" >DS 4</option><option value="491" >Dawn</option><option value="493" >Baleno</option><option value="495" >Bentayga</option><option value="497" >Optima</option><option value="499" >F-Pace</option><option value="501" >Q30</option><option value="503" >Levorg</option><option value="505" >Talisman</option><option value="507" >DS 3</option><option value="509" >DR Zero</option><option value="511" >BX7</option><option value="513" >Model X</option><option value="515" >Tipo</option><option value="517" >Mirai</option><option value="519" >5 SUV</option><option value="521" >Ignis</option><option value="523" >Classe GLS</option><option value="527" >124 Spider</option><option value="529" >S90</option><option value="531" >Classe SLC</option><option value="535" >718</option><option value="537" >RC</option><option value="539" >GTC4Lusso</option><option value="541" >Ateca</option><option value="543" >Niro</option><option value="545" >V90</option><option value="547" >QX30</option><option value="549" >Model 3</option><option value="551" >Q2</option><option value="553" >124</option><option value="555" >C-Elysée</option><option value="557" >Ioniq</option><option value="559" >Stelvio</option><option value="561" >E-Mehari</option><option value="565" >Kodiaq</option><option value="577" >C-HR</option><option value="581" >LC</option><option value="583" >XLV</option><option value="585" >FF 91</option><option value="587" >NSX</option><option value="589" >GT</option><option value="591" >01</option><option value="593" >SpaceTourer</option><option value="595" >Traveller</option><option value="597" >Crossland X</option><option value="599" >Stinger</option><option value="601" >DB11</option><option value="603" >CT6</option><option value="605" >XT5</option><option value="607" >Chiron</option><option value="609" >570GT</option><option value="611" >540C</option><option value="613" >812 Superfast</option><option value="615" >675LT</option><option value="617" >Proace Verso</option><option value="619" >Tourneo Custom</option><option value="621" >Multivan</option><option value="623" >Range Rover Velar</option><option value="625" >Arteon</option><option value="627" >T-Roc</option><option value="629" >Stonic</option><option value="631" >Karoq</option><option value="633" >Grandland X</option><option value="635" >C3 AirCross</option></select><input name="" type="submit" class="send" value="Invia" /></form><ul class="elencotxt"><li><a title="Abarth" href="/archivio/abarth">Abarth</a></li><li><a title="Ford" href="/archivio/ford">Ford</a></li><li><a title="Lexus" href="/archivio/lexus">Lexus</a></li><li><a title="Porsche" href="/archivio/porsche">Porsche</a></li><li><a title="Alfa Romeo" href="/archivio/alfa-romeo">Alfa Romeo</a></li><li><a title="Honda" href="/archivio/honda">Honda</a></li><li><a title="Lotus" href="/archivio/lotus">Lotus</a></li><li><a title="Renault" href="/archivio/renault">Renault</a></li><li><a title="Aston Martin" href="/archivio/aston-martin">Aston Martin</a></li><li><a title="Hyundai" href="/archivio/hyundai">Hyundai</a></li><li><a title="Maserati" href="/archivio/maserati">Maserati</a></li><li><a title="Seat" href="/archivio/seat">Seat</a></li><li><a title="Audi" href="/archivio/audi">Audi</a></li><li><a title="Infiniti" href="/archivio/infiniti">Infiniti</a></li><li><a title="Mazda" href="/archivio/mazda">Mazda</a></li><li><a title="Skoda" href="/archivio/skoda">Skoda</a></li><li><a title="Bmw" href="/archivio/bmw">Bmw</a></li><li><a title="Jaguar" href="/archivio/jaguar">Jaguar</a></li><li><a title="Mercedes-Benz" href="/archivio/mercedes-benz">Mercedes-Benz</a></li><li><a title="Smart" href="/archivio/smart">Smart</a></li><li><a title="Chevrolet" href="/archivio/chevrolet">Chevrolet</a></li><li><a title="Jeep" href="/archivio/jeep">Jeep</a></li><li><a title="Mini" href="/archivio/mini">Mini</a></li><li><a title="Subaru" href="/archivio/subaru">Subaru</a></li><li><a title="Citroen" href="/archivio/citroen">Citroen</a></li><li><a title="Kia" href="/archivio/kia">Kia</a></li><li><a title="Mitsubishi" href="/archivio/mitsubishi">Mitsubishi</a></li><li><a title="Suzuki" href="/archivio/suzuki">Suzuki</a></li><li><a title="Dacia" href="/archivio/dacia">Dacia</a></li><li><a title="Lamborghini" href="/archivio/lamborghini">Lamborghini</a></li><li><a title="Nissan" href="/archivio/nissan">Nissan</a></li><li><a title="Toyota" href="/archivio/toyota">Toyota</a></li><li><a title="Ferrari" href="/archivio/ferrari">Ferrari</a></li><li><a title="Lancia" href="/archivio/lancia">Lancia</a></li><li><a title="Opel" href="/archivio/opel">Opel</a></li><li><a title="Volkswagen" href="/archivio/volkswagen">Volkswagen</a></li><li><a title="Fiat" href="/archivio/fiat">Fiat</a></li><li><a title="Land Rover" href="/archivio/land-rover">Land Rover</a></li><li><a title="Peugeot" href="/archivio/peugeot">Peugeot</a></li><li><a title="Volvo" href="/archivio/volvo">Volvo</a></li></ul></div><div class="box_small"><div class="title"><span>Carrozzeria </span></div><ul class="carr"><li><a href="/trovauto/carrozzeria/2-volumi"><img src="/bundles/edimotiveomniauto/img/trovauto_icone_2-volumi_white.png" alt="Auto a 2 volumi" width="78" height="38" /><br />2 Volumi</a></li><li><a href="/trovauto/carrozzeria/3-volumi"><img src="/bundles/edimotiveomniauto/img/trovauto_icone_3-volumi_white.png" alt="Auto a 3 volumi" width="78" height="38" /><br />3 Volumi</a></li><li><a href="/trovauto/carrozzeria/cabriolet"><img src="/bundles/edimotiveomniauto/img/trovauto_icone_cabriolet_white.png" alt="Auto cabrio" width="78" height="38" /><br />Cabriolet</a></li><li><a href="/trovauto/carrozzeria/coupe"><img src="/bundles/edimotiveomniauto/img/trovauto_icone_coupe_white.png" alt="Auto coupe" width="78" height="38" /><br />Coupè</a></li><li><a href="/trovauto/carrozzeria/fuoristrada"><img src="/bundles/edimotiveomniauto/img/trovauto_icone_fuoristrada_white.png" alt="Auto fuoristrada" width="78" height="38" /><br />Fuoristrada</a></li><li><a href="/trovauto/carrozzeria/multispazio"><img src="/bundles/edimotiveomniauto/img/trovauto_icone_multispazio_white.png" alt="Auto multispazio" width="78" height="38" /><br />Multispazio</a></li><li><a href="/trovauto/carrozzeria/spider"><img src="/bundles/edimotiveomniauto/img/trovauto_icone_spider_white.png" alt="Auto spider" width="78" height="38" /><br />Spider</a></li><li><a href="/trovauto/carrozzeria/suv-crossover"><img src="/bundles/edimotiveomniauto/img/trovauto_icone_suv-crossover_white.png" alt="Auto suv crossover" width="78" height="38" /><br />SUV</a></li><li><a href="/trovauto/carrozzeria/wagon"><img src="/bundles/edimotiveomniauto/img/trovauto_icone_wagon_white.png" alt="Auto station wagon" width="78" height="38" /><br />Wagon</a></li></ul><div class="altri_link"><p><strong>Porte:</strong><a href="/trovauto/2porte">2 porte</a><a href="/trovauto/3porte">3 porte</a><a href="/trovauto/4porte">4 porte</a><a href="/trovauto/5porte">5 porte</a></p><p><strong>Alimentazione:</strong><a href="/trovauto/alimentazione/Benzina">Benzina</a><a href="/trovauto/alimentazione/Diesel">Diesel</a><a href="/trovauto/alimentazione/GPL">GPL</a><a href="/trovauto/alimentazione/Metano">Metano</a></p><p><strong>Motore:</strong><a href="/trovauto/motore/Ibrida">Hybrid</a><a href="/trovauto/motore/Plugin">Plug-in</a><a href="/trovauto/motore/Ibridaestesa">Ext.range</a><a href="/trovauto/motore/Elettrica">Elettrico</a></p></div></div></div></div></div><script type="text/javascript"src="/bundles/edimotiveomniauto/js/view_dispatcher.js"></script><script type="text/javascript"src="/bundles/edimotivetrovauto/js/wSelect.js"></script><script type="text/javascript"src="/bundles/edimotivetrovauto/js/trovauto_jump.js"></script><script>$('#form-commenti-container').load('//www.omniauto.it/esi/no-cache/article/51261/comment');</script><script type="text/javascript"src="/bundles/edimotiveomniauto/js/article/article_show.js"charset="utf-8"></script><script type="text/javascript"charset="utf-8">$(document).ready(function(){OmniAuto.Article.Show.dispatchView(51261);OmniAuto.Article.Show.bindFancybox();});</script><!--Start Ad Break adserver tag--><script type="text/javascript">;ADSPANDABLE_PARAMS={container:['#intelliTXT:selector'],exclude:['/404','/500'],test:!1};</script><script type="text/javascript"src="http://files.adspdbl.com/publishers/omniauto/code.js"></script><!--End Ad Break adserver tag--><script type="text/javascript">;GA_googleFillSlot('oa_mag_980x50');</script><script type="text/javascript">;GA_googleFillSlot('oa_mag_400x400');</script><a id="toTop" rel="nofollow" class="but_top" style="display:block">Top</a><script id="dsq-count-scr" src="//omniauto1.disqus.com/count.js" async></script></body></html>