Vai al contenuto


PROBLEMA FAP SU OPEL ZAFIRA


13 risposte a questa discussione

#1 donny62

    Nuovo Iscritto

  • Iscritti
  • Stelletta
  • 1 Messaggi:

Inviato 05 luglio 2007 - 09:33

MI SONO APPENA ISCRITTO A QUESTO FORUM PERCHE' PENSO CHE ALTRE PERSONE COME ME ABBIANO RISCONTRATO NOTEVOLI PROBLEMI AL FAP DELLA OPEL ZAFIRA .
HO COMPRATO UNA ZAFIRA 1.9 TDI COSMO A FEBBRAIO E DOPO POCHI KM E' COMINCIATO IL MIO CALVARIO VERSO L'AUTOFFICINA DELLA CONCESSIONARIA .
TRA BLOCCHI DELLA CENTRALINA MOTORE ,CON SUCCESSIVE PULIZIE E RIGENERAZIONI FILTRO , NUOVE TARATURE DELLA CENTRALINA E SALTELLAMENTI IN ACCELERAZIONE (IN QUINTA E SESTA ) , MI SONO RITROVATO DUE SETTIMANE FA CON LA MACCHINA FUSA ( CIRCA UN LITRO E MEZZO DI GASOLIO NELL'OLIO MOTORE DOVUTO AI FREQUENTI CICLI DI PULIZIA DEL FILTRO ANTIPARTICOLATO ) .
TENETE CONTO CHE LA MACCHINA HA 3 MESI E PER RAGIONI DI LAVORO HA PERCORSO CIRCA 20.000Km.

LA MIE DOMANDE SONO QUESTE :
C'E' QUALCUNO CHE HA VISSUTO IL MIO STESSO PROBLEMA DOVUTO AL FAP ?
NELLE VOSTRE CONCESSIONARIE SONO RIUSCITI A RISOLVERE IL PROBLEMA?
VI RINGRAZIO PER LE EVENTUALI RISPOSTE.

#2 Mtina

    Nuovo Iscritto

  • Iscritti
  • Stelletta
  • 9 Messaggi:

Inviato 03 agosto 2007 - 10:57

Il mio ragazzo ha come te una Zafira 1900 che ha 1anno e mezzo con alle spalle come te un sacco di problemi con sto filtro..Per fortuna non si è fusa o bloccato la centralina ma il consumo mentre pulisce è di anche 3Km al litro e perde potenza,per non parlare della marmitta che sembra che scoppi e che deve far chilometri apposta finchè finisce il ciclo.Per esempio l'alro giorno ha dovuto far un "giretto" di un quarto d'ora dopo lavoro per far cessare tutto.Siamo contenti della macchina,va bene tranne sto maledetto filtro.La casa non vuole togliercelo perchè è un lavoraccio ma sarebbe la soluzione di tutto non ti pare?Spero che la opel ci allunghi l'assicurazione visto tutti questi casini..Buon viaggio verso l'officina più vicina(noi l'abbiamo a 35 minuti da casa purtroppo senò saremmo ancora più spesso lì :lol:

#3 Mtina

    Nuovo Iscritto

  • Iscritti
  • Stelletta
  • 9 Messaggi:

Inviato 20 agosto 2007 - 07:50

:rolleyes: Non voglio cantar vittoria troppo presto visto che è successo solo una volta dopo l'aggiornamento per sto filtro maledetto..mah..non ci siamo quasi neanche accorti che stava pulendo il filtro questa volta..L'autofficina ci aveva detto infatti che è un esperimento(ovviamente ci hanno detto che facevamo da cavia solo dopo aver montato il tutto) e che se migliorava di tenerli informati. :rolleyes: Noi aspettiamo ancora un ciclo di pulizia per cantar vittoria ma volevo avvisarti.Se ti interessa ti posso dare il nome della nostra officina opel così ti metti in contatto e magari risolvi anche tu i tuoi problemi anche perchè la macchina funziona bene senza quei soliti problemi che conosciamo!!Buon viaggio!

#4 Roberto68

    Nuovo Iscritto

  • Iscritti
  • Stelletta
  • 4 Messaggi:

Inviato 24 settembre 2007 - 03:43

Ciao Mtina. Anch'io mi sono appena iscritto proprio per lo stesso problema del FAP montato su una Opel Zafira. Praticamente si intasa dopo un centinaio di chilometri a ciclo urbano e per farlo pulire devo fare per forza autostrada. Mi/ci potresti dire qual'è l'officina ? Io sono di Roma ma anche se fosse un'officina di un'altra città magari la mia concessionaria ci si potrebbe mettere in contatto (sono sempre più convinto di togliere il FAP una volta finita la garanzia :blink: ).
ciao e grazie,
Roberto
P.S.
mi ha appena contattao la Opel dicendomi che c'è un aggiornamento del software da fare. Mah, staremo a vedere.

#5 salvorso

    Nuovo Iscritto

  • Iscritti
  • Stelletta
  • 1 Messaggi:

Inviato 04 marzo 2008 - 01:12

Buongiorno a tutti, mi sono iscritto da poco al forum perchè ank'io ho lo stesso problema con il fap!
15 giorni fa la mia zafira si è fermata in autostrada e nn voleva sentirne di ripartire, chiamato il numero verde mi inviano un carro attrezzi per portarmi alla officina più vicina.
Arrivato in officina ricovero la mia vettura, mi danno una vettura sostitutiva a noleggio e nn vi dico le peripezie che ho duvuto fare per prendere sta benedetta auto a nolo!
cmq tornando al filtro, io giornalmente percorro 50km di autostrada non ho mai avuto problemi con la mia auto prima di questo stramaledetto filtro, al ritiro della mia vettura all'autofficina mi dicono che hanno pulito il filtro ed hanno rigenerato la centralina, dicendomi che nn si ripetava più!!
Ed invece ieri dopo 15 giorni la mia zafira si è fermata nuovamente in autostrada, quindi un altro ricovero!
Adesso mi chiedo se il filtro si intasa nei centri urbani, io che faccio sempre e solo autostrada come mai è succeso? e dopo 15 giorni? ammazza che fortuna!! spero che qualcuno sappia aiiutarmi grazie

#6 Fab10

    Senior

  • Iscritti
  • StellettaStellettaStellettaStelletta
  • 314 Messaggi:

Inviato 04 marzo 2008 - 07:54

Visualizza Messaggiosalvorso, il Mar 4 2008, 12:12 PM, ha scritto:

Buongiorno a tutti, mi sono iscritto da poco al forum perchè ank'io ho lo stesso problema con il fap!
15 giorni fa la mia zafira si è fermata in autostrada e nn voleva sentirne di ripartire, chiamato il numero verde mi inviano un carro attrezzi per portarmi alla officina più vicina.
Arrivato in officina ricovero la mia vettura, mi danno una vettura sostitutiva a noleggio e nn vi dico le peripezie che ho duvuto fare per prendere sta benedetta auto a nolo!
cmq tornando al filtro, io giornalmente percorro 50km di autostrada non ho mai avuto problemi con la mia auto prima di questo stramaledetto filtro, al ritiro della mia vettura all'autofficina mi dicono che hanno pulito il filtro ed hanno rigenerato la centralina, dicendomi che nn si ripetava più!!
Ed invece ieri dopo 15 giorni la mia zafira si è fermata nuovamente in autostrada, quindi un altro ricovero!
Adesso mi chiedo se il filtro si intasa nei centri urbani, io che faccio sempre e solo autostrada come mai è succeso? e dopo 15 giorni? ammazza che fortuna!! spero che qualcuno sappia aiiutarmi grazie

Che motore monti ???

#7 Roberto68

    Nuovo Iscritto

  • Iscritti
  • Stelletta
  • 4 Messaggi:

Inviato 11 marzo 2008 - 01:59

A fine settembre ho fatto l'aggiornamento del software e da allora non ho avuto più nessun problema (motore 1.9). La concessionaria si è scusata dicendomi che l'ultimo aggiornamento da me effettuato a luglio, era stato fatto con una versione vecchia.
Adesso la macchina va benissimo, ma da quello che leggo in questo forum devo incrociare le dita :) !
Ciao

#8 marco autoplaya

    Nuovo Iscritto

  • Iscritti
  • Stelletta
  • 1 Messaggi:

Inviato 19 marzo 2008 - 01:49

Visualizza MessaggioMtina, il Aug 20 2007, 06:50 AM, ha scritto:

:lol: Non voglio cantar vittoria troppo presto visto che è successo solo una volta dopo l'aggiornamento per sto filtro maledetto..mah..non ci siamo quasi neanche accorti che stava pulendo il filtro questa volta..L'autofficina ci aveva detto infatti che è un esperimento(ovviamente ci hanno detto che facevamo da cavia solo dopo aver montato il tutto) e che se migliorava di tenerli informati. :lol: Noi aspettiamo ancora un ciclo di pulizia per cantar vittoria ma volevo avvisarti.Se ti interessa ti posso dare il nome della nostra officina opel così ti metti in contatto e magari risolvi anche tu i tuoi problemi anche perchè la macchina funziona bene senza quei soliti problemi che conosciamo!!Buon viaggio!

Anche io ho lo stesso problema con la mia Zafira ; perciò ti chiedo gentilmente se è possibile ricevere l'indirizzo della Tua concessionaria in modo da contattare la stessa per verificare la possibilità di eseguire la modifica.
Grazie.
Marco

#9 Roberto68

    Nuovo Iscritto

  • Iscritti
  • Stelletta
  • 4 Messaggi:

Inviato 26 marzo 2008 - 05:39

Visualizza Messaggiomarco autoplaya, il Mar 19 2008, 12:49 AM, ha scritto:

Visualizza MessaggioMtina, il Aug 20 2007, 06:50 AM, ha scritto:

:o Non voglio cantar vittoria troppo presto visto che è successo solo una volta dopo l'aggiornamento per sto filtro maledetto..mah..non ci siamo quasi neanche accorti che stava pulendo il filtro questa volta..L'autofficina ci aveva detto infatti che è un esperimento(ovviamente ci hanno detto che facevamo da cavia solo dopo aver montato il tutto) e che se migliorava di tenerli informati. ;) Noi aspettiamo ancora un ciclo di pulizia per cantar vittoria ma volevo avvisarti.Se ti interessa ti posso dare il nome della nostra officina opel così ti metti in contatto e magari risolvi anche tu i tuoi problemi anche perchè la macchina funziona bene senza quei soliti problemi che conosciamo!!Buon viaggio!

Anche io ho lo stesso problema con la mia Zafira ; perciò ti chiedo gentilmente se è possibile ricevere l'indirizzo della Tua concessionaria in modo da contattare la stessa per verificare la possibilità di eseguire la modifica.
Grazie.
Marco

su Roma mi hanno fatto l'aggiornamento del software presso l'officina di Autoimport Via Salaria (è una concessionaria Opel); a detta loro a settembre ero l'unico rimasto con questo problema.
Eventualmente se non sei di Roma potresti comunque contattrli o farli contattare dalla tua autofficina.
ciao e buona fortuna ;)

#10 Spoxs1967

    Nuovo Iscritto

  • Iscritti
  • Stelletta
  • 1 Messaggi:

Inviato 07 aprile 2008 - 10:29

Salve a tutti
Io ho una Opel Zafira 1.9 150cv Cosmo e dopo aver fatto un tagliandino a 10000 km l'altra sera mi si è accesa la macchina con la chiave inglese a 18500km e già mi si stava il sangue mi stava ribolendo allora stamattina mi precipito in concessionario per il problema fanno la diagnostica risultato filtro FAP intasato mi hanno detto di andare in tangenziale e per 10min tirarare la macchina sopra 1 3000 giri.
Cavolo faccio mi faccio 10 min in 4 marcia visto che la velocita e di 90km/h e se metto la 5 o la 6 devo andare almeno a 120 a 130. cazzata assurda sto fap e soprattutto chi si è inventato sto filtro a preso la laurea per corrispondenza.
Altra cazzata di sta macchina sono le cuffie che contengono i gommini dei supporti delle sospensioni posteriori sembra di avere un carretto trainato dai cavalli, queste cuffie sono in MATERIALE ABS l'abs quando secca scricchiola l'ho detto al concessionario e mi hanno risposto che anche loro sparano sopra olio a base di silicone altra bella cazzata su una macchina che costa 29000 EURINI gli costava troppo fare delle cuffie in Materiale caricato Teflon o Nylon che sono materiali autolubrificanti.
BELLI INGEGNERI CHE CI SONO IN GIRO

SPOXS

#11 ernestos

    Nuovo Iscritto

  • Iscritti
  • Stelletta
  • 3 Messaggi:

Inviato 07 aprile 2008 - 03:28

Sono greco per questo chiedo la vostra comrensione per eventuali errori gramaticali!!! <_<
Sto pensando di comprare una Opel Zafira 1.6 eco! Ho una famiglia per questo non m'importano le prestazioni ma il costo di mantenimento (tagliandi, consumo, problemi....) secondo voi mi conviene la Zafira 1.6 eco (metano) o sarebbe meglio prendere la ford focus diesel???
Il modello eco tiene gli stessi problemi con il filtro fap!
Sono apperto anche per altri suggerimenti perchè sono ignorante nella materia auto!

#12 Fab10

    Senior

  • Iscritti
  • StellettaStellettaStellettaStelletta
  • 314 Messaggi:

Inviato 08 aprile 2008 - 07:04

Visualizza Messaggioernestos, il Apr 7 2008, 03:28 PM, ha scritto:

Il modello eco tiene gli stessi problemi con il filtro fap!

no le benzina non hanno il FAP !!!!

#13 ernestos

    Nuovo Iscritto

  • Iscritti
  • Stelletta
  • 3 Messaggi:

Inviato 08 aprile 2008 - 10:28

che ne dicci della ford focus??? il consumo è ellevato? Hai qualche idea per una altra macchina (sempre per le esigense di una familgia)!

#14 Fab10

    Senior

  • Iscritti
  • StellettaStellettaStellettaStelletta
  • 314 Messaggi:

Inviato 11 aprile 2008 - 03:07

Visualizza Messaggioernestos, il Apr 8 2008, 10:28 PM, ha scritto:

che ne dicci della ford focus??? il consumo è ellevato? Hai qualche idea per una altra macchina (sempre per le esigense di una familgia)!

Buona auto e anche carina la Ford.
Ti consiglierei l'Opel Astra, Fiat Bravo e Volkswagen Golf





1 utente(i) stanno leggendo questa discussione

0 utenti, 1 ospiti, 0 utenti anonimi